<!doctype html>

<html lang="en-US" class="no-js">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	

<!--Shortcut icon-->
<title>Your TV is spying, tech to catch bad neighbors, 8 bad online habits - WWNR Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Your TV is spying, tech to catch bad neighbors, 8 bad online habits - WWNR Radio" />
<meta property="og:description" content="A new study shows exactly what your TV knows about you ⁠— and it&#8217;s a lot. Sick of your neighbors not cleaning up after their pets? This company is using..." />
<meta property="og:url" content="https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/" />
<meta property="og:site_name" content="WWNR Radio" />
<meta property="article:publisher" content="https://www.facebook.com/pages/WWNR-Radio/157664984566920?fref=ts" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2019-09-27T01:00:00+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A new study shows exactly what your TV knows about you ⁠— and it&#8217;s a lot. Sick of your neighbors not cleaning up after their pets? This company is using..." />
<meta name="twitter:title" content="Your TV is spying, tech to catch bad neighbors, 8 bad online habits - WWNR Radio" />
<meta name="twitter:site" content="@wwnrradio" />
<meta name="twitter:creator" content="@wwnrradio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wwnrradio.com/#organization","name":"WWNR Radio","url":"https://wwnrradio.com/","sameAs":["https://www.facebook.com/pages/WWNR-Radio/157664984566920?fref=ts","https://twitter.com/wwnrradio"],"logo":{"@type":"ImageObject","@id":"https://wwnrradio.com/#logo","url":"https://wwnrradio.com/wp-content/uploads/2015/08/wwnr_logo.png","width":334,"height":107,"caption":"WWNR Radio"},"image":{"@id":"https://wwnrradio.com/#logo"}},{"@type":"WebSite","@id":"https://wwnrradio.com/#website","url":"https://wwnrradio.com/","name":"WWNR Radio","publisher":{"@id":"https://wwnrradio.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wwnrradio.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/#webpage","url":"https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/","inLanguage":"en-US","name":"Your TV is spying, tech to catch bad neighbors, 8 bad online habits - WWNR Radio","isPartOf":{"@id":"https://wwnrradio.com/#website"},"datePublished":"2019-09-27T01:00:00+00:00","dateModified":"2019-09-27T01:00:00+00:00"},{"@type":"Article","@id":"https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/#article","isPartOf":{"@id":"https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/#webpage"},"author":{"@id":"https://wwnrradio.com/#/schema/person/c111633d3ce81a1d5ed50be02ba71db9"},"headline":"Your TV is spying, tech to catch bad neighbors, 8 bad online habits","datePublished":"2019-09-27T01:00:00+00:00","dateModified":"2019-09-27T01:00:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/#webpage"},"publisher":{"@id":"https://wwnrradio.com/#organization"},"articleSection":"General"},{"@type":["Person"],"@id":"https://wwnrradio.com/#/schema/person/c111633d3ce81a1d5ed50be02ba71db9","name":"Cucumber","image":{"@type":"ImageObject","@id":"https://wwnrradio.com/#authorlogo","url":"https://secure.gravatar.com/avatar/efbcca8b7bc80fb53d1f3b945f20797e?s=96&d=mm&r=g","caption":"Cucumber"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WWNR Radio &raquo; Feed" href="https://wwnrradio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWNR Radio &raquo; Comments Feed" href="https://wwnrradio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWNR Radio &raquo; Your TV is spying, tech to catch bad neighbors, 8 bad online habits Comments Feed" href="https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.8.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56660376-38';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56660376-38', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wwnrradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-css'  href='https://wwnrradio.com/wp-content/themes/salient/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wwnrradio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wwnrradio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://wwnrradio.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wwnrradio.com/wp-content/themes/salient/style.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='https://wwnrradio.com/wp-content/themes/salient/css/rgs.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://wwnrradio.com/wp-content/themes/salient-child/style.css?ver=10.0.1' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='fancyBox-css'  href='https://wwnrradio.com/wp-content/themes/salient/css/jquery.fancybox.css?ver=9.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://wwnrradio.com/wp-content/themes/salient/css/ie8.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='https://wwnrradio.com/wp-content/themes/salient/css/responsive.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='skin-original-css'  href='https://wwnrradio.com/wp-content/themes/salient/css/skin-original.css?ver=10.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://wwnrradio.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://wwnrradio.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wwnrradio.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://wwnrradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/wwnrradio.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.8.0'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://wwnrradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wwnrradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wwnrradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p74CoG-2WB' />
<link rel="alternate" type="application/json+oembed" href="https://wwnrradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwwnrradio.com%2Fyour-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wwnrradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwwnrradio.com%2Fyour-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css"> header#top nav > ul > li > a,.span_3 .pull-left-wrap > ul > li > a,body.material #search-outer #search input[type="text"],#header-secondary-outer .nectar-center-text,#slide-out-widget-area .secondary-header-text{text-transform:uppercase;font-size:13px;line-height:18.2px;}header#top nav > ul > li[class*="button_solid_color"] > a:before,#header-outer.transparent header#top nav > ul > li[class*="button_solid_color"] > a:before{height:23px;}header#top nav > ul > li[class*="button_bordered"] > a:before,#header-outer.transparent header#top nav > ul > li[class*="button_bordered"] > a:before{height:33px;}header#top .sf-menu li ul li a,#header-secondary-outer nav > ul > li > a,#header-secondary-outer ul ul li a,#header-outer .widget_shopping_cart .cart_list a{text-transform:uppercase;}@media only screen and (min-width :1px) and (max-width :1000px){header#top .sf-menu a{font-family:-!important;font-size:14px!important;}}#page-header-bg h2,body h2,article.post .post-header h2,article.post.quote .post-content h2,article.post.link .post-content h2,article.post.format-status .post-content h2,#call-to-action span,.woocommerce .full-width-tabs #reviews h3,.row .col.section-title h2,.nectar_single_testimonial[data-style="bold"] p,.woocommerce-account .woocommerce > #customer_login .nectar-form-controls .control,body #error-404 h2,.woocommerce-page .woocommerce p.cart-empty{text-transform:uppercase;font-weight:700;}.single-product div.product h1.product_title{font-size:34px;line-height:42px;}@media only screen and (max-width:1300px) and (min-width:1000px){body h2,.single-product div.product h1.product_title{font-size:28.9px;line-height:35.7px;}.row .span_2 h2,.row .span_3 h2,.row .span_4 h2,.row .vc_col-sm-2 h2,.row .vc_col-sm-3 h2,.row .vc_col-sm-4 h2{font-size:23.8px;line-height:29.4px;}}@media only screen and (max-width:1000px) and (min-width:690px){.col h2,h2,.single-product div.product h1.product_title,.woocommerce-account .woocommerce > #customer_login .nectar-form-controls .control{font-size:27.2px;line-height:33.6px;}.wpb_wrapper h2.vc_custom_heading{font-size:27.2px!important;line-height:33.6px!important;}}@media only screen and (max-width:690px){.col h2,h2,.single-product div.product h1.product_title,.woocommerce-account .woocommerce > #customer_login .nectar-form-controls .control{font-size:25.5px;line-height:31.5px;}.wpb_wrapper h2.vc_custom_heading{font-size:25.5px!important;line-height:31.5px!important;}}body #slide-out-widget-area .inner .off-canvas-menu-container li a,body #slide-out-widget-area.fullscreen .inner .off-canvas-menu-container li a,body #slide-out-widget-area.fullscreen-alt .inner .off-canvas-menu-container li a,body #slide-out-widget-area.slide-out-from-right-hover .inner .off-canvas-menu-container li a,body #nectar-ocm-ht-line-check{text-transform:uppercase;}@media only screen and (min-width:690px) and (max-width:1000px){body #slide-out-widget-area.fullscreen .inner .off-canvas-menu-container li a,body #slide-out-widget-area.fullscreen-alt .inner .off-canvas-menu-container li a{font-size:;line-height:;}}@media only screen and (max-width:690px){body #slide-out-widget-area.fullscreen .inner .off-canvas-menu-container li a,body #slide-out-widget-area.fullscreen-alt .inner .off-canvas-menu-container li a{font-size:;line-height:;}}#slide-out-widget-area .menuwrapper li small{text-transform:uppercase;}@media only screen and (min-width:690px) and (max-width:1000px){#slide-out-widget-area .menuwrapper li small{font-size:;line-height:;}}@media only screen and (max-width:690px){#slide-out-widget-area .menuwrapper li small{font-size:;line-height:;}}</style><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://wwnrradio.com/wp-content/uploads/2016/10/cropped-wwnr_favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wwnrradio.com/wp-content/uploads/2016/10/cropped-wwnr_favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wwnrradio.com/wp-content/uploads/2016/10/cropped-wwnr_favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wwnrradio.com/wp-content/uploads/2016/10/cropped-wwnr_favicon-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*Listen Live Button - Menu Bar*/
.livebtn a {background: red;
	color: white !important;
	font-weight: bold;
	font-size: 40px !important;
	line-height: 45px !important;
	padding: 15px 15px !important;
	margin-top: 30px;
}
/*End Listen Live Button - Menu Bar*/
			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
</head>


<body class="post-template-default single single-post postid-11321 single-format-standard original wpb-js-composer js-comp-ver-6.0.3 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="classic" data-cae="easeOutCubic" data-cad="750" data-megamenu-width="contained" data-aie="none" data-ls="fancybox" data-apte="standard" data-hhun="1" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="regular" data-is="minimal" data-button-style="default" data-header-inherit-rc="false" data-header-search="false" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="light" data-transparent-header="false" data-cart="false" data-remove-m-parallax="1" data-remove-m-video-bgs="1" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >

<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>  
<div id="header-space" data-header-mobile-fixed='1'></div> 

	
<div id="header-outer"  data-has-menu="true" data-has-buttons="no" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="1" data-header-resize="0" data-cart="false" data-transparency-option="0" data-box-shadow="small" data-shrink-num="6" data-full-width="true" data-condense="false" data-using-secondary="0" data-using-logo="1" data-logo-height="120" data-m-logo-height="120" data-padding="28" >
	
	
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form action="https://wwnrradio.com/" method="GET">
															<input type="text" name="s"  value="Start Typing..." data-placeholder="Start Typing..." />
							</form>
								
											</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="icon-salient-x" aria-hidden="true"></span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
  <div class="container">
	<div class="row">
	  <div class="col span_3">
		<a id="logo" href="https://wwnrradio.com" data-supplied-ml="false" >
			<img class="stnd  dark-version" alt="WWNR Radio" src="https://wwnrradio.com/wp-content/uploads/2015/08/WWNR_LOGO.jpg"  /> 
		</a>
		
			  </div><!--/span_3-->
	   
	  <div class="col span_9 col_last">
				  <div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
			<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
		  </div>
				
		
		<nav>

			

						<ul class="buttons" data-user-set-ocm="off">

							   
			</ul>
			
						<ul class="sf-menu">	
				<li id="menu-item-1856" class="livebtn menu-item menu-item-type-custom menu-item-object-custom menu-item-1856"><a target="_blank" rel="noopener noreferrer" href="http://v6.player.abacast.net/1267">Listen Live!</a></li>
<li id="menu-item-1747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1747"><a href="https://wwnrradio.com/">Home</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-with-ul menu-item-1746"><a href="https://wwnrradio.com/programming/">Programming<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1854"><a href="#">Hosts<span class="sf-sub-indicator"><i class="icon-angle-right"></i></span></a>
	<ul class="sub-menu">
		<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="https://wwnrradio.com/tom-gresham/">Tom Gresham</a></li>
		<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="https://wwnrradio.com/michio-kaku/">Michio Kaku</a></li>
		<li id="menu-item-1847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1847"><a href="https://wwnrradio.com/mark-levin/">Mark Levin</a></li>
		<li id="menu-item-1843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1843"><a href="https://wwnrradio.com/kim-komando/">Kim Komando</a></li>
		<li id="menu-item-1844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1844"><a href="https://wwnrradio.com/james-morris-carey/">James &#038; Morris Carey</a></li>
		<li id="menu-item-1845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="https://wwnrradio.com/steve-dale/">Steve Dale</a></li>
		<li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://wwnrradio.com/john-batchelor/">John Batchelor</a></li>
		<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://wwnrradio.com/dennis-prager/">Dennis Prager</a></li>
		<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="https://wwnrradio.com/gary-mcnamara/">Gary McNamara</a></li>
		<li id="menu-item-1853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1853"><a href="https://wwnrradio.com/eric-harley/">Eric Harley</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-with-ul menu-item-1748"><a href="#">Stations<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1911"><a href="http://www.103cir.com/">103.7 CIR</a></li>
	<li id="menu-item-1912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1912"><a href="http://www.groovy94.com/">Groovy 94.1</a></li>
	<li id="menu-item-1913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1913"><a href="http://www.wtnjfm.com/">WTNJ 105.9</a></li>
	<li id="menu-item-1915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1915"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocitywv.com/">Southern Communications</a></li>
</ul>
</li>
<li id="menu-item-5648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-with-ul menu-item-5648"><a href="#">News Feed<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995"><a href="http://southerncommunications.blogspot.com/">Community Connection</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://wwnrradio.com/submit-news/">Submit News</a></li>
</ul>
</li>
<li id="menu-item-5649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-with-ul menu-item-5649"><a href="#">About<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1760"><a href="https://wwnrradio.com/history/">History</a></li>
	<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1813"><a href="#">Hosts<span class="sf-sub-indicator"><i class="icon-angle-right"></i></span></a>
	<ul class="sub-menu">
		<li id="menu-item-1799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1799"><a href="https://wwnrradio.com/tom-gresham/">Tom Gresham</a></li>
		<li id="menu-item-1800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1800"><a href="https://wwnrradio.com/michio-kaku/">Michio Kaku</a></li>
		<li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><a href="https://wwnrradio.com/kim-komando/">Kim Komando</a></li>
		<li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="https://wwnrradio.com/james-morris-carey/">James &#038; Morris Carey</a></li>
		<li id="menu-item-1804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1804"><a href="https://wwnrradio.com/steve-dale/">Steve Dale</a></li>
		<li id="menu-item-1805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="https://wwnrradio.com/john-batchelor/">John Batchelor</a></li>
		<li id="menu-item-1806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1806"><a href="https://wwnrradio.com/mark-levin/">Mark Levin</a></li>
		<li id="menu-item-1808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="https://wwnrradio.com/dennis-prager/">Dennis Prager</a></li>
		<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://wwnrradio.com/gary-mcnamara/">Gary McNamara</a></li>
		<li id="menu-item-1812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1812"><a href="https://wwnrradio.com/eric-harley/">Eric Harley</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-with-ul menu-item-1757"><a href="https://wwnrradio.com/contact-us-3/">Contact Us<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-2025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2025"><a href="https://wwnrradio.com/submit-news/">Submit News</a></li>
</ul>
</li>
<li id="social-in-menu" class="button_social_group"><a target="_blank" href=""><i class="fa fa-twitter"></i> </a><a target="_blank" href=""><i class="fa fa-facebook"></i> </a><a  href=""><i class="fa fa-phone"></i> </a><a  href=""><i class="fa fa-envelope"></i> </a></li>			</ul>
					   
		</nav>

		
				
	  </div><!--/span_9-->

		
	</div><!--/row-->
  </div><!--/container-->
</header>
			
	 
</div><!--/header-outer-->


<div id="ajax-content-wrap">



<div class="container-wrap  no-sidebar" data-midnight="dark" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
	<div class="container main-content">
		
		
	  <div class="row heading-title hentry" data-header-style="default_minimal">
		<div class="col span_12 section-title blog-title">
				 
		  <span class="meta-category">

					<a class="general" href="https://wwnrradio.com/category/general/" alt="View all posts in General">General</a>			  </span> 

		  </span> 		  <h1 class="entry-title">Your TV is spying, tech to catch bad neighbors, 8 bad online habits</h1>
		   
							<div id="single-below-header">
			  <span class="meta-author vcard author"><span class="fn">By <a href="https://wwnrradio.com/author/beckley/" title="Posts by Cucumber" rel="author">Cucumber</a></span></span>
									  <span class="meta-date date updated">September 27, 2019</span>
				  				  <span class="meta-comment-count"><a href="https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/#respond"> No Comments</a></span>
							</div><!--/single-below-header-->
				</div><!--/section-title-->
	  </div><!--/row-->
	
				
		<div class="row">
			
			<div class="post-area col  span_12 col_last">
<article id="post-11321" class="regular post-11321 post type-post status-publish format-standard category-general">

	<div class="inner-wrap animated">

		<div class="post-content">
			
			
				<div class="content-inner">
					
										
					<p> 
</p>
<p>A new study shows exactly what your TV knows about you ⁠— and it&#8217;s a lot. Sick of your neighbors not cleaning up after their pets? This company is using DNA to catch lazy dogs owners. Find out 8 habits that leave you exposed online, and learn how to file for a $100 claim from Yahoo if you were impacted in its massive data breach.</p>

<br /><a href="https://chtbl.com/track/28E15G/traffic.libsyn.com/komandoondemand/KOD_Insider_2019-09-26_V2_Final.mp3">Source link </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11321" class="share-twitter sd-button share-icon no-text" href="https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11321" class="share-facebook sd-button share-icon no-text" href="https://wwnrradio.com/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>						
				</div><!--/content-inner-->

						
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
		
</article><!--/article-->

<div id="author-bio" class="" data-has-tags="false">
  <div class="span_12">
	<img alt='Cucumber' src='https://secure.gravatar.com/avatar/efbcca8b7bc80fb53d1f3b945f20797e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efbcca8b7bc80fb53d1f3b945f20797e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />	<div id="author-info">
	  <h3><span>About</span> 
		
		Cucumber		</h3>
	   
	  <p></p>
	</div>
		<div class="clear"></div>
  </div>
</div>

						<div class="comments-section">
								
<!-- You can start editing here. -->
<div class="comment-wrap " data-midnight="dark" data-comments-open="true">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://wwnrradio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><div class="col span_12"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col span_4 col_last"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='11321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0ab626a69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	
</div>						 </div>   


					
			</div><!--/span_9-->
			
			
							
		</div><!--/row-->

		

		<div class="row">

			
			

			
		</div>


		
			<div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-style="fullwidth_next_prev" data-midnight="light">

				<ul class="controls"><li class="previous-post "><div class="post-bg-img" style="background-image: url(https://wwnrradio.com/wp-content/uploads/2019/01/thog.png);"></div><a href="https://townhall.com/news//around-the-web/2019/09/26/white-house-acted-to-lock-down-trumpukraine-call-records-whistleblower-n2553781"></a><h3><span>Previous Post</span><span class="text">White House acted to 'lock down' Trump-Ukraine call records: whistleblower
					<svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li><li class="next-post "><div class="post-bg-img" style="background-image: url(https://wwnrradio.com/wp-content/uploads/2019/01/thog.png);"></div><a href="https://townhall.com/news//around-the-web/2019/09/26/highlights-of-the-us-whistleblower-complaint-n2553782"></a><h3><span>Next Post</span><span class="text">Highlights of the U.S. whistleblower complaint
					<svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>				
					
			 
		 </div>

				
	</div><!--/container-->

</div><!--/container-wrap-->



<div class="nectar-social-sharing-fixed"> 

	<a href="#"><i class="icon-default-style steadysets-icon-share"></i></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> </a><a class='google-plus-share nectar-sharing-alt' href='#' title='Share this'> <i class='fa fa-google-plus'></i> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> </a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='fa fa-pinterest'></i> </a></div></div><!--nectar social sharing fixed-->

<div id="footer-outer" data-midnight="light" data-cols="4" data-custom-color="false" data-disable-copyright="false" data-matching-section-color="false" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" >
	
  
<div id="footer-widgets" data-cols="4">
  
  <div class="container">
	
		
	<div class="row">
	   
	  	   
	  <div class="col span_3">
		  <!-- Footer widget area 1 -->
		    
			<div class="widget">		
			   
				   </div>
				  </div><!--/span_3-->
	   
	  
		<div class="col span_3">
		   <!-- Footer widget area 2 -->
			  
			  <div class="widget">			
				
					 </div>
						
		</div><!--/span_3-->

		
	   
	  		<div class="col span_3">
		   <!-- Footer widget area 3 -->
				
			   <div class="widget">			
			   
				  </div>		   
						
		</div><!--/span_3-->
			   
	  		<div class="col span_3">
		   <!-- Footer widget area 4 -->
			  
			  <div class="widget">		
				
					   </div><!--/widget-->	
						
		</div><!--/span_3-->
			   
	</div><!--/row-->
	
		
  </div><!--/container-->

</div><!--/footer-widgets-->

	

  <div class="row" id="copyright" data-layout="default">
	
	<div class="container">
	   
				<div class="col span_5">
		   
					   
						<p>&copy; 2019 WWNR Radio. 
					   © Southern Communications | Website By <a href="https://cucumberand.co/" target="_blank">Cucumber &amp; Company</a> | <a href="http://wwnrradio.com/sitemap/">Sitemap</a> | <a href="http://wwnrradio.com/wp-content/uploads/2019/06/EEO-Report-2019.pdf" target="_blank">EEO Report</a>			 </p>
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
					  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
	
</div><!--/footer-outer-->


	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark">
				 	</div>
  
	<div id="slide-out-widget-area" class="slide-out-from-right" data-dropdown-func="default" data-back-txt="Back">

		
				<div class="inner" data-prepend-menu-mobile="false">

		  <a class="slide_out_area_close" href="#">
			<span class="icon-salient-x icon-default-style"></span>		  </a>


		   			   <div class="off-canvas-menu-container mobile-only">
					 
					  						
					  <ul class="menu">
						<li class="livebtn menu-item menu-item-type-custom menu-item-object-custom menu-item-1856"><a target="_blank" rel="noopener noreferrer" href="http://v6.player.abacast.net/1267">Listen Live!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1747"><a href="https://wwnrradio.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1746"><a href="https://wwnrradio.com/programming/">Programming</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1854"><a href="#">Hosts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="https://wwnrradio.com/tom-gresham/">Tom Gresham</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="https://wwnrradio.com/michio-kaku/">Michio Kaku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1847"><a href="https://wwnrradio.com/mark-levin/">Mark Levin</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1843"><a href="https://wwnrradio.com/kim-komando/">Kim Komando</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1844"><a href="https://wwnrradio.com/james-morris-carey/">James &#038; Morris Carey</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="https://wwnrradio.com/steve-dale/">Steve Dale</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://wwnrradio.com/john-batchelor/">John Batchelor</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://wwnrradio.com/dennis-prager/">Dennis Prager</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="https://wwnrradio.com/gary-mcnamara/">Gary McNamara</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1853"><a href="https://wwnrradio.com/eric-harley/">Eric Harley</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1748"><a href="#">Stations</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1911"><a href="http://www.103cir.com/">103.7 CIR</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1912"><a href="http://www.groovy94.com/">Groovy 94.1</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1913"><a href="http://www.wtnjfm.com/">WTNJ 105.9</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1915"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocitywv.com/">Southern Communications</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5648"><a href="#">News Feed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1995"><a href="http://southerncommunications.blogspot.com/">Community Connection</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://wwnrradio.com/submit-news/">Submit News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5649"><a href="#">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1760"><a href="https://wwnrradio.com/history/">History</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1813"><a href="#">Hosts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1799"><a href="https://wwnrradio.com/tom-gresham/">Tom Gresham</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1800"><a href="https://wwnrradio.com/michio-kaku/">Michio Kaku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1802"><a href="https://wwnrradio.com/kim-komando/">Kim Komando</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="https://wwnrradio.com/james-morris-carey/">James &#038; Morris Carey</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1804"><a href="https://wwnrradio.com/steve-dale/">Steve Dale</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="https://wwnrradio.com/john-batchelor/">John Batchelor</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1806"><a href="https://wwnrradio.com/mark-levin/">Mark Levin</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="https://wwnrradio.com/dennis-prager/">Dennis Prager</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://wwnrradio.com/gary-mcnamara/">Gary McNamara</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1812"><a href="https://wwnrradio.com/eric-harley/">Eric Harley</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1757"><a href="https://wwnrradio.com/contact-us-3/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2025"><a href="https://wwnrradio.com/submit-news/">Submit News</a></li>
</ul>
</li>
		
					</ul>

					<ul class="menu secondary-header-items">
										</ul>
				</div>
				
		</div>

		<div class="bottom-meta-wrap"><ul class="off-canvas-social-links mobile-only"><li><a target="_blank" href=""><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href=""><i class="fa fa-facebook"></i> </a></li><li><a  href=""><i class="fa fa-phone"></i> </a></li><li><a  href=""><i class="fa fa-envelope"></i> </a></li></ul></div><!--/bottom-meta-wrap-->
	</div>


</div> <!--/ajax-content-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-efbcca8b7bc80fb53d1f3b945f20797e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wwnrradio.com\/your-tv-is-spying-tech-to-catch-bad-neighbors-8-bad-online-habits\/":11321};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wwnrradio.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/priority.js?ver=10.0.1'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/imagesLoaded.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/jquery.fancybox.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/wwnrradio.com\/wp-admin\/admin-ajax.php","postID":"11321","rooturl":"https:\/\/wwnrradio.com","pluginPages":[],"disqusComments":"false","loveNonce":"d66b960918","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/init.js?ver=10.0.1'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/themes/salient/js/touchswipe.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://wwnrradio.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wwnrradio.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'104535266',post:'11321',tz:'0',srv:'wwnrradio.com'} ]);
	_stq.push([ 'clickTrackerInit', '104535266', '11321' ]);
</script>

</body>
</html>
